[FRONTIER21]給料王19を起動しようとするとエラーがでます

2019年07月04日

■FRONTIER21よくあるお問い合わせ
Q.給料王19を起動しようとすると「現在のシステムより新しいバージョンで作成されたデータが存在します。システムのアップグレードを行ってください。」とメッセージがでて起動ができません。対処法を教えてください。

A.給料王平成30年年末調整対応版のインストールが必要です。
CD-ROMからインストールを行ってください。CD-ROMの盤面に「給料王19 平成30年年末調整対応版」と表示されています。
インストールが完了しましたら、データが起動できるかどうかご確認ください。
※「給料王19平成30年年末調整対応版」をインストールするとタイトルバーの表記が変わります。

 

お問い合わせはコチラから
お電話でのお問い合わせ(カスタマーセンター)
関東営業所:03-5759-6730 関西営業所:06-6261-3166 九州営業所:092-413-3630



ご相談お問合せはこちら

各種お問合せはこちらから

TOP