【法人税の達人】減価償却の達人からデータインポートができません「アプリケーションのバージョンが古いため、アクセスできません」

2021年09月14日

■達人シリーズよくあるお問い合わせ
法人税の達人(令和03年度版)の[データのインポート]から[減価償却の達人(平成31年度以降用)からのインポート]を選択し、データ連動しようとすると下記のエラーが表示されインポートができません。対処方法をおしえてください。

「接続先(′××××/[データベース名]’)への接続ができませんでした。(理由)アプリケーションのバージョンが古いため、アクセスできません。(操作)新しいアプリケーションしてから接続してください。」

A.「法人税の達人from減価償却の達人(平成31年度以降用)」の連動コンポーネントのバージョンが古い可能性があります。達人Cubeアップデート画面より、下記の手順で連動コンポーネントをアップデートしてください。

1.達人Cubeにログインし、[アップデート]をクリックします。

2.アップデートコンテンツ-[データ連動]をクリックし(①)、[法人税の達人from減価償却の達人(平成31年度以降用)を選択し(②)、[アップデート]をクリックします(③)。※公開日:R03.6.19

3.アップデートが終わりましたら、[アップデート]画面を終了します。

4.以上の操作で連動が可能になりますのでご確認ください。


==================================================================
達人シリーズ特約店 株式会社オリコンタービレなら
「NTTデータ達人ヘルプデスク」に加え「オリコンタービレカスタマーセンター」がご利用いただけます。(弊社でのご契約税目のみ)
==================================================================

Pocket
LINEで送る


ご相談お問合せはこちら

各種お問合せはこちらから

TOP